lakiernicy Grupy FAQ Szybkie Pytania-Odpowiedzi-Chat [1] Statystyki Rejestracja Zaloguj


Poprzedni temat «» Następny temat
Problem po polakierowaniu
Autor Wiadomość
carloss88
Użytkownik


Dołączył: 09 Sty 2019
Posty: 1
Skąd: Świętochłowice
Wysłany: 09-01-2019, 22:25   Problem po polakierowaniu

Witam,
chyba jestem zielony w kwestii lakierowania itp. i nie ukrywam doświadczenia nie mam, ale postanowiłem ogarnąć trochę zderzak w samochodzie. Problem pojawił się po ok 5ciu dniach od wykonania pracy. Tj. po polakierowaniu samochód stał w ogrzewanym garażu (ok 18-20 stopni) przez prawie 3 dni. Następnie musiałem nim wyjechać i zostawić na dworze. Kiedy wróciłem do niego po 3 dniach zastałem taki widok jak na załączonych zdjęciach. Możecie powiedzieć mi o co chodzi ! ? Auto pomalowane na czarno, a tu nagle jasny kolor ! ? Mogło to być przez niską temperaturę czy o co kaman ?
Dziękuję za odpowiedzi
Rozumiem, że czeka mnie malowanie na nowo :(
Pozdrawiam

[ Dodano: 09-01-2019, 22:31 ]
Zdjecie

[ Dodano: 09-01-2019, 22:33 ]
Nie potrafię dodać pliku/zdjęcia więc wrzucam tak:

<a href="https://www.fotosik.pl/zdjecie/54098919068e9c1c" target="_blank"><img src="https://images92.fotosik.pl/103/54098919068e9c1cmed.jpg" border="0" alt="" /></a>

[ Dodano: 09-01-2019, 22:35 ]
https://www.fotosik.pl/zd...38NTb3~2MdovnIN
Dodaj Punkt autorowi tego posta
 
     
marcpol
Użytkownik


Pomógł: 1 raz
Dołączył: 23 Gru 2018
Posty: 8
Punkty: 1/1
Wysłany: 12-01-2019, 09:49   

Nie widać zdjęcia.
Dodaj Punkt autorowi tego posta
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych


Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Artykuły i publikacje


Zagadnienia Prawne


Zagadnienia Techniczne